快捷搜索:  网络  渗透  后门  CVE  扫描  木马  黑客  as

Metasploit更新nginx整数溢出漏洞攻击插件

Metasploit近日更新了“nginx整数溢出漏洞”攻击插件,影响nginx版本 1.3.9 到1.4.0。针对这个漏洞,在此前Freebuf也已有相关报道。

Exploit Targets

0 - Ubuntu 13.04 32bit - nginx 1.4.0 (default)
1 - Debian Squeeze 32bit - nginx 1.4.0

Exploit Usage Information

Metasploit更新nginx整数溢出漏洞攻击插件

数据库黑客

您可能还会对下面的文章感兴趣: